[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[SpeechIO-81] make install overwriting /etc/speech.sub




I know this is something both the install script & the debian package I
did also did.  At this point I don't think I have enough comprehension of
what this thing's doing to make it ask for verification before overwriting
this (or speechdrc).

__________________________________________________________________
PGP fingerprint = 03 5B 9B A0 16 33 91 2F  A5 77 BC EE 43 71 98 D4
            darxus@op.net / http://www.op.net/~darxus
                         Far Beyond Reason